Newsy
Nasze serwery
Kliknij aby zobaczyć statystyki serwera Połacz się z serwerem
145.239.239.168:27015
Kliknij aby zobaczyć statystyki serwera Połacz się z serwerem
145.239.239.169:27015
Kliknij aby zobaczyć statystyki serwera Połacz się z serwerem
145.239.239.170:27015
Kliknij aby zobaczyć statystyki serwera Połacz się z serwerem
145.239.239.171:27015
Kliknij aby zobaczyć statystyki serwera Połacz się z serwerem
145.239.239.171:9987
Graczy on-line: 3/117    Rekord: 165 !

Poprzedni temat «» Następny temat

Tagi tematu: cs, lag, przy, wylaczaniu

Autor Wiadomość


Drozdek



Typ gry: steam
Pomógł: 2 razy
Wiek: 24
Dołączył: 09 Paź 2009
Posty: 173
Skąd: Piła

Wysłany: 2010-09-24, 14:37   Lag przy wyłączaniu CS

Cześć. Od jakichś kilku dni mam problem z moim CS. Otóż przy wyłączaniu gry zawiesza mi się komputer i tylko reset jest w stanie pomóc. Zawiesza się tak jakby sam pulpit, bo myszka chodzi, z tym że nie mogę nic uruchomić. Przy wyłączaniu procesu/kończeniu zadania występuje ten sam problem.
Z góry dzięki za pomoc..

 
 
     


SomeOne
No Cheaters Allowed



Typ gry: steam
Gram na: FFA
Pomógł: 35 razy
Wiek: 34
Dołączył: 16 Maj 2009
Posty: 3059
Skąd: Łódź

Wysłany: 2010-09-24, 14:56   

Hm ściągnij program odkurzacz z www.franmo.pl Ustaw w opcjach filtrów na Zaawansowane i czyść :) Powinno pomóc

 
     


sbH
BANNED ;x



Typ gry: steam
Gram na: FFA
Pomógł: 5 razy
Wiek: 28
Dołączył: 26 Gru 2009
Posty: 1134
Skąd: Białystok

Wysłany: 2010-09-24, 15:57   

Nie wyłączaj cs'a, pomogłem ;)?

a tak na poważnie: ktoś miał chyba podobny problem jak mnie pamięć nie myli i reinstall pomógł.
_________________
http://www.ujb.pl/site/images/mains2.gif

 
     


Drozdek



Typ gry: steam
Pomógł: 2 razy
Wiek: 24
Dołączył: 09 Paź 2009
Posty: 173
Skąd: Piła

Wysłany: 2010-09-24, 19:13   

Więc tak sbH, CS jest świeżo zainstalowany, więc ta opcja odpada. Zaraz skończy się "odkurzać" i dam znać czy pomogło. Jeśli tak, oczywiście leci odpowiedni punkt. :)

@edit: ano ino pomogło. ;) stokrotne dzięki, some.
@edit2: niestety, na drugi dzień (pierwsze włączenie CS od kiedy problem zniknął) znów to samo... Jakieś inne propozycje? Bo chyba nie będę za każdym odpaleniem kompa go czyścił. :P
Ostatnio zmieniony przez Drozdek 2010-09-25, 22:09, w całości zmieniany 2 razy  

 
 
     


SomeOne
No Cheaters Allowed



Typ gry: steam
Gram na: FFA
Pomógł: 35 razy
Wiek: 34
Dołączył: 16 Maj 2009
Posty: 3059
Skąd: Łódź

Wysłany: 2010-09-24, 23:28   

Nie ma za co :) Polecam się na przyszłość :)

 
     

Wyświetl posty z ostatnich:   

Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Podobne Tematy
Temat Autor Forum Odpowiedzi Ostatni post
Nie zabija przy przenoszeniu
AVe Pluginy AMX 0 2011-05-09, 12:23
AVe
Bombelki, przy strzelaniu w wode.
REm!X Pluginy AMX 0 2010-08-01, 02:00
REm!X
Error przy laczeniu z serwem
Technique Software 4 2015-04-14, 21:59
Technique
Lag 1-2 s. przy włączeniu mikro w grze
Bobik Poradniki oraz pomoce 0 2016-06-30, 18:40
Bobik
Straszne lagi przy niskim pingu;/
Kazik[G*W] Software 3 2013-05-22, 21:46
pako



[ Wygenerowano w: 0.08s. (PHP: 100% , SQL: 0%) | Zapytań do SQL: 20 | Kompresja: GZIP on ]